Salve, nella lista delle flashcard 3ds ho trovato quella del sito www.r4dsn.com e, mettendo il wood 1,28 sul 3ds non va. sul nintendo ds normale invece si.
Qualcuno sa dirmi che firmware mettere?