Aiuto - Cerca - Utenti - Calendario
Versione completa: Nitrotracker DS
.: GBArl.it :. News sulle Console Nintendo - Emulazione - Flash Cards - Trainer > Discussioni Console Nintendo > Discussioni Nintendo DS > Hardware e UtilitÓ DS
Alessio_89
ciao a tutti,
recentemente Ŕ stato rilascaito nitrotracker 0.3
prima di iniziare ho verificato la compatibilitÓ della mia card
Supercard lite mini sd, in teoria Ŕ Works
tutto contento carico il file gba.nds
tuttavia non mi apre l'interfaccia di dialogo con il sistema, per poter salvare/caricare file
da ci˛ ecco lamia domanda, devo formattare la card?
il sistema con cui formattare Ŕ FAT? o FAT32?
o dovrei patchare l'homebrew con DIDL?
ma non penso visto che non crasha e si avvia correttamente,
questa storia del salvataggio/caricamento Ŕ un problema che periste scon
gli homebrew che ho caricati (vedi txt writer.. non posso salvare)
che cosa posso fare?
grazie in anticipo
(great forum)
Alessio_89
CITAZIONE (Alessio_89 @ Wednesday 25 April 2007 - 10:08) *
ciao a tutti,
recentemente Ŕ stato rilascaito nitrotracker 0.3
prima di iniziare ho verificato la compatibilitÓ della mia card
Supercard lite mini sd, in teoria Ŕ Works
tutto contento carico il file gba.nds
tuttavia non mi apre l'interfaccia di dialogo con il sistema, per poter salvare/caricare file
da ci˛ ecco lamia domanda, devo formattare la card?
il sistema con cui formattare Ŕ FAT? o FAT32?
o dovrei patchare l'homebrew con DIDL?
ma non penso visto che non crasha e si avvia correttamente,
questa storia del salvataggio/caricamento Ŕ un problema che periste scon
gli homebrew che ho caricati (vedi txt writer.. non posso salvare)
che cosa posso fare?
grazie in anticipo
(great forum)

ragazzi ho trovato la soluzione, nitrotracker 0.1.4 per tutti coloro che hanno una
sc lite con mem. kingstom 512/1G
Giov
ho un problema con questo hb..
ho una r4 + kingstone da un giga e anche dop oaverlo patchato l'audio continua a non andare..
qualcuno sa come fare?
Giov
CITAZIONE (Giov @ Monday 28 January 2008 - 20:11) *
ho un problema con questo hb..
ho una r4 + kingstone da un giga e anche dop oaverlo patchato l'audio continua a non andare..
qualcuno sa come fare?



non sapete prorpio darmi una risposta? console.gif
Dragon Chan
CITAZIONE (Giov @ Monday 28 January 2008 - 22:24) *
non sapete prorpio darmi una risposta? console.gif


Se hai postato 2 ore fa e nessuno t'ha risposto, evidentemente no.

Non fare doppi post, ma usa il tasto EDITA, grazie.
Suandra
con l'R4 non devi patchare nulla, lo fa giÓ in automatico.
Giov
il rpoblema persiste.. Ŕ un mistero..
VEGETH 94
Idem...avevo aperto un topic ma nessuno a saputo aiutarmi...
Paolino17ndsl
se non caricate i sample Ŕ ovvio che non si sente niente Ŕ come se compri un flauto senza buchi...
Questa è la versione 'lo-fi' del forum. Per visualizzare la versione completa con molte più informazioni, formattazione ed immagini, per favore clicca qui.
Invision Power Board © 2001-2019 Invision Power Services, Inc.