Salve a tutti ragazzi, volevo un piccolo chiarimento sulla Gateway, che ho acquistato ultimamente senza problemi di installazione. In pratica, quando accendo la console, nelle impostazioni vedo il firmware a 9.2, mentre quando avvio la flashcard, nelle impostazioni mi ritrovo a GW 10.7 (ultimo firmware). La mia domanda questa, con la versione GW10.7 posso andare online ed accedere all'eShop senza problemi, giusto? Mentre con la 9.2 no? Grazie a tutti per le eventuali risposte!