IPB

Benvenuto Visitatore ( Log In | Registrati )

Seguici su:    
 
Reply to this topicStart new topic
> problemino con Zelda Twilight Princess
MG Hyuga
messaggio Friday 4 November 2011 - 19:29
Messaggio #1

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




Salve gente! ho bisogno di aiuto da chi ne sa forse più di me.
Ho camprato "the legend of Zelda Twilight Princess" (quindi Originale).
Per partire, parte... ma Il problema è questo: mentre gioco si blocca e quindi sono costretta a spengere la wii per poi riavviarla.
riparte...ma non s'impalla sempre nello stesso punto. A volte va di più a volte di meno.
la mia wii non è modificata...e non capisco quale sia la causa.
Inoltre ho già provato sia a cabiare il gioco (sempre Zelda) e mi fa sempre la stessa cosa mentre con altri giochi (es: Mario o Another code) mi va benissimo senza problemi.

vi chiedo scusa nel caso abbia sbagliato sezione e confido in un vostro aiuto wink.gif
 Go to the top of the page
 
+Quote Post
crono1
messaggio Friday 4 November 2011 - 20:30
Messaggio #2

Fanatic GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 933
Iscritto il: Fri 15 May 2009 - 20:06
Utente Nr.: 37.266
Feedback: 1 (100%)

Codice Amico:
0989-1718-6583



CITAZIONE (MG Hyuga @ Friday 4 November 2011 - 19:29) *
Salve gente! ho bisogno di aiuto da chi ne sa forse più di me.
Ho camprato "the legend of Zelda Twilight Princess" (quindi Originale).
Per partire, parte... ma Il problema è questo: mentre gioco si blocca e quindi sono costretta a spengere la wii per poi riavviarla.
riparte...ma non s'impalla sempre nello stesso punto. A volte va di più a volte di meno.
la mia wii non è modificata...e non capisco quale sia la causa.
Inoltre ho già provato sia a cabiare il gioco (sempre Zelda) e mi fa sempre la stessa cosa mentre con altri giochi (es: Mario o Another code) mi va benissimo senza problemi.

vi chiedo scusa nel caso abbia sbagliato sezione e confido in un vostro aiuto wink.gif

il gioco è nuovo o usato? (guarda dietro il disco se è rigato)
oppure non credo ma potrebbe essere un problema di salvataggio

Messaggio modificato da crono1 il Friday 4 November 2011 - 20:31


--------------------

» Clicca per leggere lo Spoiler! «

http://img340.imageshack.us/img340/1142/supermario.jpg <--- Edit by MaxPower: questa immagine non è disponibile, ho quindi rimosso il tag [img]

grazie aliz


le mie console
» Clicca per leggere lo Spoiler! «

PlayStation 2
PSP 3004
Wii
Gamecube
3DS cosmo black
Ds lite
GBA micro
GBA
GBC
 Go to the top of the page
 
+Quote Post
MG Hyuga
messaggio Friday 4 November 2011 - 21:04
Messaggio #3

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




CITAZIONE (crono1 @ Friday 4 November 2011 - 20:30) *
CITAZIONE (MG Hyuga @ Friday 4 November 2011 - 19:29) *
Salve gente! ho bisogno di aiuto da chi ne sa forse più di me.
Ho camprato "the legend of Zelda Twilight Princess" (quindi Originale).
Per partire, parte... ma Il problema è questo: mentre gioco si blocca e quindi sono costretta a spengere la wii per poi riavviarla.
riparte...ma non s'impalla sempre nello stesso punto. A volte va di più a volte di meno.
la mia wii non è modificata...e non capisco quale sia la causa.
Inoltre ho già provato sia a cabiare il gioco (sempre Zelda) e mi fa sempre la stessa cosa mentre con altri giochi (es: Mario o Another code) mi va benissimo senza problemi.

vi chiedo scusa nel caso abbia sbagliato sezione e confido in un vostro aiuto wink.gif

il gioco è nuovo o usato? (guarda dietro il disco se è rigato)
oppure non credo ma potrebbe essere un problema di salvataggio


Nuovo di zecca! Ed è immacolato senza neanche una riga.
Ecco perchè mi sembra strano.
 Go to the top of the page
 
+Quote Post
Abrio
messaggio Friday 4 November 2011 - 21:15
Messaggio #4

Fanatic GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 1.062
Iscritto il: Thu 6 January 2011 - 15:37
Da: Kyoto Mirteto
Utente Nr.: 52.230
Feedback: 0 (0%)

Codice Amico:
0602-6375-7228
Dream Code Animal Crossing NL:
6800-2258-6838



Altri giochi ti partono?


--------------------
About my 3ds:
» Clicca per leggere lo Spoiler! «

Codice Amico: 0602-6375-7228


It's coming...
 Go to the top of the page
 
+Quote Post
MG Hyuga
messaggio Friday 4 November 2011 - 21:19
Messaggio #5

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




CITAZIONE (Abrio @ Friday 4 November 2011 - 21:15) *
Altri giochi ti partono?


si si! perfettamente!
ne ho provati tanti ma solo con Zelda TP mi fa questa cosa.
 Go to the top of the page
 
+Quote Post
edwardbloom
messaggio Friday 4 November 2011 - 23:24
Messaggio #6

Fanatic GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 761
Iscritto il: Thu 6 September 2007 - 11:58
Utente Nr.: 21.246
Feedback: 2 (100%)

Codice Amico:
1246 - 8906 - 9905
Nintendo Network ID:
Edwardbloom



CITAZIONE (MG Hyuga @ Friday 4 November 2011 - 22:19) *
CITAZIONE (Abrio @ Friday 4 November 2011 - 21:15) *
Altri giochi ti partono?


si si! perfettamente!
ne ho provati tanti ma solo con Zelda TP mi fa questa cosa.

Veramente strano. Il Wii è aggiornato all'ultimo firmware? se no, prova ad aggiornare...


--------------------
Parto. Mi trasferisco nel 1989.
 Go to the top of the page
 
+Quote Post
Lunet
messaggio Friday 4 November 2011 - 23:31
Messaggio #7

Fanatic GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 972
Iscritto il: Thu 30 October 2008 - 11:53
Da: Padova
Utente Nr.: 31.773
Feedback: 0 (0%)




Forse la lente che legge il disco è sporca...
A me successe con Monster Hunter e dopo una pulitina non si è mai più bloccato...
 Go to the top of the page
 
+Quote Post
MG Hyuga
messaggio Friday 4 November 2011 - 23:54
Messaggio #8

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




Mmm...allora proveró ad aggiornare e pulire. Spero in una soluzione ^^
 Go to the top of the page
 
+Quote Post
Pink Floyd
messaggio Saturday 5 November 2011 - 00:26
Messaggio #9

Boss GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 331
Iscritto il: Sun 18 September 2011 - 10:20
Utente Nr.: 55.965
Feedback: 0 (0%)

Codice Amico:
1246 - 8876 - 0389



Possibile che il gioco stesso sia difettoso!?
Non dovrebbe ma può capitare


--------------------

 Go to the top of the page
 
+Quote Post
MG Hyuga
messaggio Saturday 5 November 2011 - 00:57
Messaggio #10

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




CITAZIONE (Pink Floyd @ Saturday 5 November 2011 - 00:26) *
Possibile che il gioco stesso sia difettoso!?
Non dovrebbe ma può capitare


Il fatto è che ne ho provati diversi di Zelda TP ma si bloccavano tutti
Questo che ho sarà il sesto disco che cambio!
 Go to the top of the page
 
+Quote Post
Lybra
messaggio Saturday 5 November 2011 - 09:54
Messaggio #11

Expert GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 1.729
Iscritto il: Fri 6 February 2009 - 11:46
Utente Nr.: 34.829
Feedback: 0 (0%)

Codice Amico:
5069 - 3947 - 3313
Nintendo Network ID:
Autodelta85



Io da quando ho comprato il Wii alcuni giochi (sopratutto i Nintendo) se sono già inseriti prima di accendere il Wii quando li avvio inizia a sentirsi toc-toc toc-toc e devo riavviare il Wii, non l'ho mai mandata i nassistenza perché va aperiodi e avevo paura mi ridessero in faccia

Zelda TP (comprato anche io pochi giorni fa) ha accentuato ancora una volta il problema, effettivamente ho pensato anche io alla lente sporca e ho pure trovato un accessorio originale per pulirla a 5€...quando avrò voglia investirò questi 5 euri e tenterò la pulitura
 Go to the top of the page
 
+Quote Post
edwardbloom
messaggio Saturday 5 November 2011 - 11:03
Messaggio #12

Fanatic GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 761
Iscritto il: Thu 6 September 2007 - 11:58
Utente Nr.: 21.246
Feedback: 2 (100%)

Codice Amico:
1246 - 8906 - 9905
Nintendo Network ID:
Edwardbloom



Toglietemi una curiosità: lo Zelda TP è quello appartenente alla serie "Nintendo Selects" con la copertina rossa?


--------------------
Parto. Mi trasferisco nel 1989.
 Go to the top of the page
 
+Quote Post
MG Hyuga
messaggio Saturday 5 November 2011 - 12:18
Messaggio #13

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




CITAZIONE (edwardbloom @ Saturday 5 November 2011 - 11:03) *
Toglietemi una curiosità: lo Zelda TP è quello appartenente alla serie "Nintendo Selects" con la copertina rossa?


In negozio c'era anche quella...ma ho preferito prendere quella senza bordi
Perché? C'è qualche differenza?
 Go to the top of the page
 
+Quote Post
Lybra
messaggio Saturday 5 November 2011 - 12:32
Messaggio #14

Expert GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 1.729
Iscritto il: Fri 6 February 2009 - 11:46
Utente Nr.: 34.829
Feedback: 0 (0%)

Codice Amico:
5069 - 3947 - 3313
Nintendo Network ID:
Autodelta85



Io ho la Select, comunque ripeto che lo scherzetto me lo faceva anche con Galaxy,kart,Striker....molto meno coi giochi non Nintendo, non chiedemi perchè...forse é perchè li ho usati molto meno e quindi la probabilità di vedermeli incartati era inferiore
 Go to the top of the page
 
+Quote Post
MG Hyuga
messaggio Saturday 5 November 2011 - 12:41
Messaggio #15

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 9
Iscritto il: Fri 17 October 2008 - 18:38
Da: Roma
Utente Nr.: 31.477
Feedback: 0 (0%)




CITAZIONE (Lybra @ Saturday 5 November 2011 - 12:32) *
Io ho la Select, comunque ripeto che lo scherzetto me lo faceva anche con Galaxy,kart,Striker....molto meno coi giochi non Nintendo, non chiedemi perchè...forse é perchè li ho usati molto meno e quindi la probabilità di vedermeli incartati era inferiore


Pensa che la mia Wii é praticamente nuova come così i giochi che ho.
Questa noia me lo fa solo con questo gioco T_T
Ho Mario Kart, Another code, Shimano, pokemon e qualcos'altro ma non mi hanno mai fatto questo tipo di problemi.
 Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Modalità di visualizzazione: Normale · Passa a: Lineare · Passa a: Outline


RSS Versione Lo-Fi Oggi è il: Fri 24 May 2019- 02:36

.: GBArl.it :. Copyright © 2003-2015, All Rights Reserved.
Loghi, documenti e immagini contenuti in questo Sito appartengono ai rispettivi proprietari,
e sono resi pubblici sotto licenza Creative Commons

Creative Commons License
.::.