IPB

Benvenuto Visitatore ( Log In | Registrati )

Seguici su:    
 
Reply to this topicStart new topic
> EZ4Client non si avvia
sono.la.morte
messaggio Thursday 17 July 2014 - 20:45
Messaggio #1

Special User
Gruppo icone

Gruppo: Membri
Messaggi: 225
Iscritto il: Tue 1 July 2008 - 20:45
Utente Nr.: 28.610
Feedback: 0 (0%)




Salve,
ho un problema con EZ4 Client (il programma per trasferire le roms GBA alla MINISD della EZ FLASH IV): quando apro il file EZ4_Client.exe mi dice:

"Si Ŕ verificato un errore, il programma sarÓ chiuso"

ho provato mille versioni, sia le originali che quelle amatoriali di sosuke ma il risultato Ŕ sempre lo stesso
eppure anni fa ricordo che funzionava perfettamente!

(uso Win XP)

HO RISOLTO:

vi sembrerÓ incredibile, ma se nel vostro Sistema non esiste nessuna periferica assegnata alla lettera D: , l'EZ4 CLient non si avvia!!!!!!!!! per farlo funzionare dovete creare una periferica fittizzia.

l'ho scoperto qui:
http://www.sosuke.com/ezflash/viewtopic.php?f=12&t=12141

Messaggio modificato da sono.la.morte il Thursday 17 July 2014 - 21:01


--------------------
Traduttore di Harvest Moon SNES
 Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Modalità di visualizzazione: Normale · Passa a: Lineare · Passa a: Outline


RSS Versione Lo-Fi Oggi è il: Mon 19 August 2019- 13:03

.: GBArl.it :. Copyright ę 2003-2015, All Rights Reserved.
Loghi, documenti e immagini contenuti in questo Sito appartengono ai rispettivi proprietari,
e sono resi pubblici sotto licenza Creative Commons

Creative Commons License
.::.