IPB

Benvenuto Visitatore ( Log In | Registrati )

Seguici su:    
 
Reply to this topicStart new topic
> Problema con DSorganize
NERO
messaggio Tuesday 28 October 2008 - 10:17
Messaggio #1

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 7
Iscritto il: Sun 12 October 2008 - 17:24
Utente Nr.: 31.359
Feedback: 0 (0%)




Oggi ho provato ad installare sul mio nintendo ds DSorganize ma quando lo faccio partire mi da questo errore:

CITAZIONE
You are not using a card that is compatible with Chishm's FAt library.
Please make your sure you have properly DLDI patched DSOrganize!


Come risolvo questo problema?
io ho una scheda supercard mini sd
 Go to the top of the page
 
+Quote Post
Giovannin
messaggio Tuesday 28 October 2008 - 10:24
Messaggio #2

Boss GBA/NDS
Gruppo icone

Gruppo: Membri
Messaggi: 490
Iscritto il: Thu 12 April 2007 - 13:41
Utente Nr.: 17.625
Feedback: 0 (0%)




Devi patchare il file DSorganize!
Datti un occhio qui: http://www.gbarl.it/index.php?showtopic=33951


--------------------
 Go to the top of the page
 
+Quote Post
NERO
messaggio Tuesday 28 October 2008 - 10:52
Messaggio #3

Niubbo
Gruppo icone

Gruppo: Membri
Messaggi: 7
Iscritto il: Sun 12 October 2008 - 17:24
Utente Nr.: 31.359
Feedback: 0 (0%)




grazie ho risolto!
 Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utenti stanno leggendo questa discussione (1 visitatori e 0 utenti anonimi)
0 utenti:

 

Modalità di visualizzazione: Normale · Passa a: Lineare · Passa a: Outline


RSS Versione Lo-Fi Oggi è il: Mon 25 May 2020- 06:50

.: GBArl.it :. Copyright ę 2003-2015, All Rights Reserved.
Loghi, documenti e immagini contenuti in questo Sito appartengono ai rispettivi proprietari,
e sono resi pubblici sotto licenza Creative Commons

Creative Commons License
.::.